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Issue
The user cannot log into XMPro because their user account is locked.
Cause
The user tried to log into XMPro with the account but entered the wrong password multiple times.
Resolution
- Change the status for this user to Active in database table fcUser.
- OR, find another super admin, log into XMDesignerIs used to configure XMPro BPM solutions. and click on Account Lockout. As a result, the Account Lockout Management window will be prompted. Select the user account that has been locked, click the > button so that it appears in the ‘Accounts to be unlocked’ list, and then click OK.
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